Me Gusta y Comparto
Get Adobe Flash player

no funcionan los ex4 en alpari

Ver el tema anterior Ver el tema siguiente Ir abajo

no funcionan los ex4 en alpari

Mensaje  roquetier el Dom Feb 12, 2012 4:29 am

Tengo este problema, alguna solución?...

roquetier
Infante Cazador

Temas Temas : 61
Fecha de inscripción Fecha de inscripción : 21/08/2010

Volver arriba Ir abajo

Re: no funcionan los ex4 en alpari

Mensaje  mistico el Dom Feb 12, 2012 11:41 am

roquetier escribió:Tengo este problema, alguna solución?...

Roquetier, se mas especifico. "No funcionan" no es una forma de reportar un problema...(Regaño je..je.). Ahora ,fuera de broma...dime que es lo que estas notando? Se cargan y no muestran nada? , no lo puedes cargar? , Te arroja algun error? . Mira la cantidad de indicadores que tienes, algunas veces llega a un limite donde casi que tienes que comenzar a borrar algunos. Si puedes colocar imagenes mejor. Te funcionaban antes y ahora no funcionan? o son indicadores nuevos?. Bueno dale. Revisa y nos pasas unas imagenes con detalles a ver si entre todos logramos ver donde esta el problema. En algunas oportunidades he tenido que reinstalar Metatrader por problemas que no le veo tampoco pies ni cabezas pero es parte de la inestabilidad de este tipo de software. Tambien es bueno que veas la version que tienes instalada.

Saludos..!!

Mistico

mistico
Maestro Cazador

Temas Temas : 478
Fecha de inscripción Fecha de inscripción : 21/08/2010
Localización Localización : Venezuela

Volver arriba Ir abajo

Perdon.

Mensaje  roquetier el Dom Feb 12, 2012 12:13 pm

Simplemente no me aparecen en la lista para poder seleccionarlos en metatrader.

Un saludo místico y gracias por la respuesta.

roquetier
Infante Cazador

Temas Temas : 61
Fecha de inscripción Fecha de inscripción : 21/08/2010

Volver arriba Ir abajo

Re: no funcionan los ex4 en alpari

Mensaje  mistico el Dom Feb 12, 2012 4:39 pm

roquetier escribió:Simplemente no me aparecen en la lista para poder seleccionarlos en metatrader.

Un saludo místico y gracias por la respuesta.

Mmmm..suena a que tienes muchos indicadores en la carpeta y tienes que borrar algunos que no necesites (Luego reiniciar MT4) . A mucha gente le ha pasado. No tiene que ser ese el problema necesariamente pero es lo que se me ocurre. Ahh ..otra cosa que puedes probar antes es borrar el archivo mqlcache.dat que se encuentra en la carpeta de indicadores,cierras y abres el MT4 y verifica a ver. Ese archivo es la cache de indicadores y se autoconstruye automaticamente. Prueba y nos cuentas ambas cosas.

Saludos

Mistico

mistico
Maestro Cazador

Temas Temas : 478
Fecha de inscripción Fecha de inscripción : 21/08/2010
Localización Localización : Venezuela

Volver arriba Ir abajo

no funcionan los ex4 en alpari

Mensaje  karl20 el Lun Feb 13, 2012 9:05 pm

roquetier escribió:Simplemente no me aparecen en la lista para poder seleccionarlos en metatrader.

Un saludo místico y gracias por la respuesta.


Hola a mi también me ha pasado eso estoy de acuerdo en lo que dice místico, debes tener muchos indicadores. La solución?...borrar archivos .ex que no uses. Lo otro que hago es modificar parcialmente el nombre el indicador, ejemplo:si tengo el indicador COG.EX, le coloco 1COG.EX o 1COG.EX, de tal manera que me lo coloque dentro de los primeros en el directorio.

karl20
Cazador avanzado

Temas Temas : 325
Fecha de inscripción Fecha de inscripción : 05/08/2011

Volver arriba Ir abajo

Re: no funcionan los ex4 en alpari

Mensaje  Contenido patrocinado Hoy a las 9:57 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.